Commit 2c8b17ea authored by Graham Campbell's avatar Graham Campbell
Browse files

Upper bound supported PHP version in README

parent 5ba4e879
......@@ -32,7 +32,7 @@ Happy browsing!
Requirements
------------
Requires PHP 7.1+ and a chrome/chromium 65+ executable.
Requires PHP 7.1-8.0 and a chrome/chromium 65+ executable.
Note that the library is only tested on Linux but is compatible with MacOS and Windows.
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment